Page 1 of 11
uCoz Community » uCoz Modules » Web Polls, Guestbook and Tests » Slider not working on home page (Slider not working on home page)
Slider not working on home page
yaamaan
Posts: 80
Reputation: 0
Message # 1 | 7:24 AM
Hello There
I m using design number 1323

I am not able to setup slider on home page

There is only one slide, no next slider, it does not slide to next 1.

If I add a new slide, it goes below the current slide.

Please check and suggest help.

Added (2015-09-07, 7:24 AM)
---------------------------------------------
attached slide on home page

$IMAGE1$

bigblog
REEEEEE
Posts: 1334
Reputation: 63
Message # 2 | 1:22 PM
yaamaan, the design you are using has been not developed to have a slider, although you can copy the necessary scripts, HTML codes and styles from 1322 and put them to your templates.
i breathe... sometimes
yaamaan
Posts: 80
Reputation: 0
Message # 3 | 5:17 AM
ok, but how do i get the code/scripts of 1322, I dont want to change my template now.

Can u please suggest some emo code here?
Sunny
Posts: 9296
Reputation: 456
Message # 4 | 12:14 PM
Quote yaamaan ()
ok, but how do i get the code/scripts of 1322, I dont want to change my template now.


Just create another website for testing purposes, choose the necessary design and copy the codes.

I'm not active on the forum anymore. Please contact other forum staff.
uCoz Community » uCoz Modules » Web Polls, Guestbook and Tests » Slider not working on home page (Slider not working on home page)
Page 1 of 11
Search: