• Page 1 of 1
  • 1
uCoz Community » uCoz Modules » Additional Features » Can't see user's real name
Can't see user's real name
Ken_D
Posts: 60
Reputation: 1

Message # 1 | 9:14 AM
Hello,
I have a little issue with s104, have you done any updates? because yesterday those codes were displayed, but today it doesn't show anything.

$USER_FULL_NAME and $_NAME$ are not displayed...




Attachments: 0270157.png(12.2 Kb) · 1389561.png(11.3 Kb) · 2164689.png(5.1 Kb) · 6842939.png(16.1 Kb)
Ken_D
Posts: 60
Reputation: 1

Message # 2 | 9:46 AM
***UPDATE***

i just noticed that i don't even have my name, but yesterday i had, what?!
how could it disappear and why? i can't even edit it on - Edit profile (index/11)

Attachments: 1444903.png(11.2 Kb)
Post edited by Ken_D - Friday, 2018-02-09, 9:48 AM
Gromov
Posts: 364
Reputation: 11

Message # 3 | 12:23 PM
Hello Ken_D,

Most likely the issue is caused due to the data-rebuild process of the server. It will be resolved once it's finished.
bigblog
Twink
Posts: 1535
Reputation: 72

Message # 4 | 11:06 AM
Ken_D, also check your name on uID, maybe something happened over there (I see your username instead of your name on your profile)
hey i'm joe and i'm a twink, please enjoy your stay

i do not work for the company anymore, sorry for the late replies
icon by Nathan Butler
Ken_D
Posts: 60
Reputation: 1

Message # 5 | 2:57 PM
bigblog, i don't know, i haven't made any changes there,



i don't really use uid.me
Attachments: 3133626.png(16.5 Kb)
bigblog
Twink
Posts: 1535
Reputation: 72

Message # 6 | 6:46 PM
Ken_D, edit this part to your name: http://take.ms/Jo0cH
hey i'm joe and i'm a twink, please enjoy your stay

i do not work for the company anymore, sorry for the late replies
icon by Nathan Butler
uCoz Community » uCoz Modules » Additional Features » Can't see user's real name
  • Page 1 of 1
  • 1
Search: