Page 1 of 11
Forum moderator: bigblog 
uCoz Community » For Webmasters » Custom Solutions » Font problem
Font problem
Ed05
Posts: 556
Reputation: 7

Message # 1 | 4:04 PM
What is going on, fonts on my site becomes italic and i did not specify italic and i cant find from what source it find italic css dry The odd thing is fact that italic fonts apear just on one full page of entry. Also in control panel something is wrong,colors etc. S26
Attachments: 1982815.png(22Kb)

!
Post edited by Ed05 - Monday, 2016-05-23, 5:05 PM
Ed05
Posts: 556
Reputation: 7

Message # 2 | 1:47 PM
Ok never mind for this thread, i see that ucoz mess something with control panel (working on it). I still waiting here http://forum.ucoz.com/forum/10-20578-1
Attachments: 0168424.png(50Kb) · 4486019.png(59Kb)

!
Post edited by Ed05 - Wednesday, 2016-05-25, 2:15 AM
Sunny
Posts: 9296
Reputation: 456

Message # 3 | 2:24 PM
Ed05, please provide the link to the page with the italics problem. I checked several pages of your website, and they look fine.

CP color issue: what color did the links have before?

I'm not active on the forum anymore. Please contact other forum staff.
Ed05
Posts: 556
Reputation: 7

Message # 4 | 4:29 PM
Sunny, pm with problem page. And about control panel here is image.
Attachments: 1817719.png(53Kb) · 8161237.png(58Kb)

!
Post edited by Ed05 - Wednesday, 2016-05-25, 4:32 PM
Sunny
Posts: 9296
Reputation: 456

Message # 5 | 10:41 AM
Ed05, the issue with the colors has been forwarded to the development team.
I'm not active on the forum anymore. Please contact other forum staff.
uCoz Community » For Webmasters » Custom Solutions » Font problem
Page 1 of 11
Search: