Page 1 of 11
Forum moderator: bigblog 
uCoz Community » For Webmasters » Design Customization » layer7.css
layer7.css
Ken_D
Posts: 51
Reputation: 0

Message # 1 | 1:13 PM
Hello!
I wanted to ask, is it possible to delete or somehow hide this css file in my website?
http://s104.ucoz.net/src/layer7.css

i cant set my own style, looks broken

... - http://i.imgur.com/WVPmPvu.png
Sunny
Posts: 9296
Reputation: 456

Message # 2 | 3:43 PM
Ken_D, the system style files cannot be deleted. Did you try to use the !important parameter for your custom styles?
I'm not active on the forum anymore. Please contact other forum staff.
Ken_D
Posts: 51
Reputation: 0

Message # 3 | 6:19 PM
Sunny, yes, I tried..
Also any style i find in internet doesnt work, well, it does, but looks bad..
look - http://prntscr.com/9xq3bv
any style i try to find on google doesnt work :c
and original isnt cool too tho, when i click to write, text box goes white and button looks weird http://prntscr.com/9xq3qh

P.S.
plus something happened to that new userbar:
#1 http://prntscr.com/9xq5gf
#2 http://prntscr.com/9xq5xk

yesterday everything was OK.
Post edited by Ken_D - Monday, 2016-02-01, 6:23 PM
Sunny
Posts: 9296
Reputation: 456

Message # 4 | 1:39 PM
Ken_D, unfortunately I can't help you with external styles. As for the toolbar, does clearing cache help? If not, please provide the address of your website.
I'm not active on the forum anymore. Please contact other forum staff.
Ken_D
Posts: 51
Reputation: 0

Message # 5 | 2:03 PM
Sunny, nope, it didnt help, also in other internet browsers.. i sent you my website in PM smile
Sunny
Posts: 9296
Reputation: 456

Message # 6 | 12:54 PM
Ken_D, got it. We are looking into the issue with the toolbar on s104 where your website is hosted. Please follow the thread at http://forum.ucoz.com/forum/3-20338-1 - I'll post there when the issue is fixed.
I'm not active on the forum anymore. Please contact other forum staff.
uCoz Community » For Webmasters » Design Customization » layer7.css
Page 1 of 11
Search: