Page 1 of 212»
uCoz Community » uCoz Modules » Forum » Problem In Color Coding
Problem In Color Coding
-VishaL-
Posts: 48
Reputation: 1

Message # 1 | 7:16 AM
Will When i Put any color code For text like This Way

Forum

After Gap in Post Only[*b][*/b] color Apply

But [*color=orange][*/color] color Not Apply

check this post

Code
http://cybercrack.tk/forum/25-671-1

& This Problem Also Change My All Old post color in bold Format


Mugen_Boy
Posts: 109
Reputation: 1

Message # 2 | 7:51 AM
What do you mean? Can you say it a bit clearly?
AnimationShop.uCoz
Natashko
Posts: 3366
Reputation: 171

Message # 3 | 9:05 AM
-VishaL-, we have checked your website and we were not able to confirm the problem. If it is still topical - provide a link to the page where the problem occurs. A screenshot will be useful.
-VishaL-
Posts: 48
Reputation: 1

Message # 4 | 9:30 AM

Lynda.Com.Adobe.Flash.Catalyst.CS5.Essential.Training.iso Single Link

Size: 550MB

Course Contents


Introduction
Welcome
Key concepts
When should I use Flash Catalyst?
Using the exercise files


1.Quick Start: Your First Flash Catalyst Project
Creating a new project
Defining components
Adding pages
Adding interaction
Adding transitions
Publishing options

2.Creating Projects
Planning your project
Starting your project in Illustrator
Starting your project in Photoshop
Starting your project in Fireworks
Starting your project in Flash Catalyst

3.Defining Basic Components
Understanding components
Creating a button component
Creating a checkbox component
Creating a radio button component
Creating a toggle button component
Creating a text input component
Creating horizontal and vertical slider components
Creating horizontal and vertical scrollbar components

4. Creating and Editing Artwork
Using the drawing and selection tools
Setting object properties
Importing artwork
Editing artwork in Illustrator
Editing artwork in Photoshop
Working with text
Optimizing artwork

5.Organization and Layout
Understanding pages and layers
Editing pages and states
Using grids, guides, and rulers
Aligning and arranging objects
Moving elements between pages and states
Using the Library panel

6. Creating Interactions and Basic Transitions
Understanding interaction types
Creating conditional interactions
Understanding the timeline
Creating smooth transitions
Defining Move transitions
Defining Resize transitions
Defining Rotate transitions
Defining Rotate 3D transitions
Adjusting basic timing
Creating an action sequence

7. Integrating Rich Media
Creating Flash video files
Placing video into a project
Controlling video playback
Adding sound effects
Integrating Flash content

8.Working with Design-Time Data
Using a Data List to define repeating elements
Creating a basic Data List pt. 1: Building the components
Creating a basic Data List pt. 2: Adding the data
Planning a complex Data List
Creating a complex Data List pt. 1: Building the components
Creating a complex Data List pt. 2: Adding the data

9. Publishing Projects
Publishing an SWF file to view locally or offline
Publishing an SWF files to upload to the web
Integrating an SWF file into a web page with Dreamweaver
Integrating an SWF file into a web page with an HTML text editor
Publishing an Adobe AIR file

10. Taking Projects Further
Creating custom components
Working with Library Packages
Using the Code view in Flash Catalyst

Code
http://www.duckload.com/dl/T6VR2

Added (2011-03-31, 3:30 Am)
---------------------------------------------
Ok check That Above Post color & Check My Forum Post Color

Code
http://cybercrack.tk/forum/25-671-1

Post edited by -VishaL- - Thursday, 2011-03-31, 9:29 AM
Natashko
Posts: 3366
Reputation: 171

Message # 5 | 9:39 AM
-VishaL-, I can see that your text doesn't only have color. It is also in bold. But I posted a test message at your forum. Here it is http://cybercrack.tk/forum/25-457-802-16-1301560550 The problem wasn't confirmed. there are no limitations at our end. Is it possible that you have actually made the posts in bold by accident?
-VishaL-
Posts: 48
Reputation: 1

Message # 6 | 9:59 AM
But My All Old Post Changed In Bold color [ means 1 month old post]

This problem show when i post gap in text


Natashko
Posts: 3366
Reputation: 171

Message # 7 | 10:29 AM
-VishaL-,
Quote (-VishaL-)
This problem show when i post gap in text

Specify your actions so we will be able to understand the problem. Describe your actions step by step, because now it is difficult for me to understand what is that you do that causes the problem. And is it the problem with the new posts or with old only? When did that started?
-VishaL-
Posts: 48
Reputation: 1

Message # 8 | 2:37 PM
Quote
And is it the problem with the new posts or with old only? When did that started?

This Problem with all forum post means new & old post

& this problem start at 27 march when i install blog module...


Natashko
Posts: 3366
Reputation: 171

Message # 9 | 3:51 PM
-VishaL-,
Quote (Natashko)
Specify your actions so we will be able to understand the problem. Describe your actions step by step, because now it is difficult for me to understand what is that you do that causes the problem
-VishaL-
Posts: 48
Reputation: 1

Message # 10 | 2:18 PM
My Old Color Code Problem Solved

But Now I got another problem
gap[space] not show in text & image

check my Original Forum screenshot

=================

And my second forum screenshot
its showing gap[space] in text & image perfect


Natashko
Posts: 3366
Reputation: 171

Message # 11 | 3:59 PM
-VishaL-, first of all, is it possible that when you have edited CSS of forum, you have changed the space value between the lines, paragraphs and images?
If it can't be possible, provide the link to the forum post from the screenshot for us to be able to check.
-VishaL-
Posts: 48
Reputation: 1

Message # 12 | 4:24 PM
Here Is Original Forum Post Link
http://www.cybercrack.tk/forum/14-723-1

And demo Forum Post Link
http://legndary.ucoz.org/forum/2-2-1


Natashko
Posts: 3366
Reputation: 171

Message # 13 | 12:16 PM
-VishaL-, Go to CP->Design->Design management (CSS) and add this:
Code
p {margin: 12px 0px !important;}
at the end of your CSS here http://www.cybercrack.tk/forum/14-723-1.
-VishaL-
Posts: 48
Reputation: 1

Message # 14 | 1:32 PM
Thanx My problem Solved Now space Is Showing..

------------------------------------------------------

Also Can Tell How To Fix Image Auto Resize

i Used This Setting But Image showing big ...not resize


Natashko
Posts: 3366
Reputation: 171

Message # 15 | 2:11 PM
-VishaL-, this setting will work only for the images uploaded to your post via Browse button. If you used img tag to post an image, the setting of Auto Resize will not work.
uCoz Community » uCoz Modules » Forum » Problem In Color Coding
Page 1 of 212»
Search: