Page 2 of 4«1234»
uCoz Community » uCoz Modules » Forum » Plate for Statistics Forum (Recent posts, Readable topics, Top users, New users ...)
Plate for Statistics Forum
HUNAR
Posts: 6
Reputation: 2

Message # 1 | 11:35 AM
I think it is clear without explanation plate of the forum Very often this is requested

Quote
<table border="0" width="100%" bgcolor="#FFFFFF" cellspacing="1" cellpadding="3" class="gTable">
<tr>
<td class="gTableTop" colspan="5">Statistics Forum</td>
</tr>
<tr>
<td width="25%" class="gTableSubTop">Recent Posts</td>
<td width="25%" class="gTableSubTop">Readable topic</td>
<td width="25%" class="gTableSubTop">Top Users </td>
<td width="25%" class="gTableSubTop">New User</td>
</tr>
<tr>
<td class="gTableBody1" style="padding:10px;">$MYINF_1$</td>
<td class="gTableBody1" style="padding:10px;">$MYINF_2$</td>
<td class="gTableBody1" style="padding:10px;">$MYINF_3$</td>
<td class="gTableBody1" style="padding:10px;">$MYINF_4$</td>
</tr>
</table>


Blue needs to be replaced by your site

Table of the informer

Quote
<DIV>
<TABLE style="WIDTH: 100%"> <TABLE Style="WIDTH: 100%">
<TBODY> <TBODY>
<TR> <TR>
<TD style="VERTICAL-ALIGN: top"> <TD Style="VERTICAL-ALIGN: top">
<P align=left><img src="http://xfiles.clan.su/post_old.gif"> <A href="$THREAD_URL$">$THREAD_TITLE$</A> </P> <P Align=left> <img src="http://info4kurd.com/5_Top/Dwain_babatakan.gif"> <A href="$THREAD_URL$"> $ THREAD_TITLE $ </ A> </ P>
</TD> </ TD>
<TD style="VERTICAL-ALIGN: top"> <TD Style="VERTICAL-ALIGN: top">
<P align=right> ($REPLIES$) </P> <P Align=right> ($ REPLIES $) </ P>
</TD> </ TD>
</TR> </ TR>
</TBODY> </ TBODY>
</TABLE> </ TABLE>
</DIV> </ DIV>


Purple customize to your site

Attachments: 2007125.gif(26Kb)
NTP
Posts: 292
Reputation: 10

Message # 16 | 1:00 AM
oops guess i skipped that part. thanks anyways HUNAR
Web design and film == my 2 passions.

Genesis Inc. ~ New Horizons, New Beginnings
Post edited by NTP - Monday, 2009-12-07, 3:23 AM
Tommy
Posts: 454
Reputation: 38

Message # 17 | 2:33 AM
NTP,
Please read the first post attentively. He explained everything.
To display icons you need to modify code in informer template.
The second code on the first post is your answer. See the code below this line "Table of the informer"

"I don't like to commit myself about heaven and hell - you see, I have friends in both places"
[GD]Insane
Posts: 9
Reputation: 0

Message # 18 | 2:58 AM
How can I remove these edges:
Attachments: 1145208.png(95Kb)
Post edited by [GD]Insane - Monday, 2010-02-08, 3:23 AM
Dartz
Posts: 1931

Message # 19 | 9:21 AM
Those edges shouldn't appear. You placed statistic plate incorrect. Replace it.
[... With uCoz since December 2 2007 ...]
[GD]Insane
Posts: 9
Reputation: 0

Message # 20 | 2:10 AM
EDIT: Nvm, I fixed it. Thx 4 help.
Post edited by [GD]Insane - Thursday, 2010-02-11, 2:12 AM
adytzu1_vl01
Posts: 251
Reputation: 0

Message # 21 | 6:59 PM
problem..... 2343261123.jpg
i am already loged in

This site does not support Internet Explorer.
Join me All-Stars.ro
With uCoz since 2009
Tommy
Posts: 454
Reputation: 38

Message # 22 | 3:51 AM
adytzu1_vl01, Read this http://www.forum.ucoz.com/forum/37-457-51075-16-1265998572
"I don't like to commit myself about heaven and hell - you see, I have friends in both places"
adytzu1_vl01
Posts: 251
Reputation: 0

Message # 23 | 7:17 AM
ok, but i dont want to set permisions to wiev forum for guests
This site does not support Internet Explorer.
Join me All-Stars.ro
With uCoz since 2009
Tommy
Posts: 454
Reputation: 38

Message # 24 | 8:15 AM
There is no other way. If you want to rectify this problem, either give access for guests to view the forum or remove the statistics for forum.
"I don't like to commit myself about heaven and hell - you see, I have friends in both places"
adytzu1_vl01
Posts: 251
Reputation: 0

Message # 25 | 9:21 AM
ok
This site does not support Internet Explorer.
Join me All-Stars.ro
With uCoz since 2009
Tagoy_iiiii
Posts: 3
Reputation: 0

Message # 26 | 7:36 PM
Armaros,
Thank you... for your post...

I Love UCOZ.com
- Beautiful feature that others are none -
Eagle5881
Posts: 4
Reputation: 0

Message # 27 | 1:14 PM
Guys i did all and in my general page i saw resent posts but when i posting something in forums, replies($REPLIES$) not going up(not refreshing). How can i fix this problem ?
Animorph
Posts: 2855
Reputation: 189

Message # 28 | 1:17 PM
Eagle5881, just wait some time it will normally refresh by itself , it does not refresh instantly ^^
Post edited by Animorph - Sunday, 2010-10-17, 1:17 PM
Eagle5881
Posts: 4
Reputation: 0

Message # 29 | 1:22 PM
Okay thx biggrin Sry, How much time ? Mins or hours ?
Animorph
Posts: 2855
Reputation: 189

Message # 30 | 1:25 PM
Eagle5881, it could be hours , i don't know where it depends on , but it will change within the day ^^
uCoz Community » uCoz Modules » Forum » Plate for Statistics Forum (Recent posts, Readable topics, Top users, New users ...)
Page 2 of 4«1234»
Search: