Forum moderator: bigblog  
uCoz Community » For Webmasters » Design Customization » Everything about design #882 goes here! (Design, Template 882)
Everything about design #882 goes here!
Sunny
Posts: 9296
Reputation: 456

Message # 151 | 4:04 PM
Denny, this part can be edited in CSS:

Code
.eTitle {font-family:Verdana,Arial,Sans-Serif;font-size:13px;font-weight:bold;color:#E9D0B3; padding: 3px 3px 3px 10px; background:#000000;border:1px solid #3D3D3D;}


The info on various CSS parameters can be found at http://www.w3schools.com/css/default.asp

I'm not active on the forum anymore. Please contact other forum staff.
Denny
Posts: 19
Reputation: 0

Message # 152 | 9:24 PM
Ok, thank you Sunny, I think I wont change my website, I am satisfied as it is now, just some members to get now and later website will have much more stuff.

If you are interested about how I made website you can check it at: www.bf4fun.ucoz.com
If you have some suggestions you can write, but I think this would be it, thank you smile

Added (2014-03-24, 2:08 PM)
---------------------------------------------
Hello, i need your help,
i installed new module today, and at main options i ticked something that my template automaticly sets up on new modules, which messed up everything i worked before. But nevermind, i didnt have any backup, so i did everything again!
Funny thing is, i managed to get everything back as i used before, except one thing, banner image smile
Its funny because i know how to change it, and keep posting link for picture where it should be, dimensions are ok, but it just doesnt appear there. Funny thing.. please could you give me some advice? Thanks

Added (2014-03-24, 3:24 PM)
---------------------------------------------
edit: ive just searched and saw i could maybe upload banner with builder?I can put it somehow by that but it wont fit in.. why doesnt it work by editing a code? sad

Post edited by Denny - Wednesday, 2013-02-06, 2:08 PM
Sunny
Posts: 9296
Reputation: 456

Message # 153 | 2:13 PM
Denny, try to restore the default "Top part of the website" template.
I'm not active on the forum anymore. Please contact other forum staff.
Denny
Posts: 19
Reputation: 0

Message # 154 | 12:25 PM
Thanks for your reply, and Im sorry for that useless PM.
Ok, i restored it now, but banner is still empty.
In the 'Style sheet(CSS)', 4th rowof code-logo bar i have url from my banner, i dont know why it doesnt show, did way of uploading banner changed or what?

Do i need to upload banner in the 'Top part of the website' code maybe?

Added (2014-03-27, 6:25 AM)
---------------------------------------------
Any news ?

Sunny
Posts: 9296
Reputation: 456

Message # 155 | 2:02 PM
Denny, sorry. Try also to restore the design of the whole website: Control Panel -> Settings -> Common settings -> Site design -> Update the design for all active modules. Please note that in this case you will lose all your design modifications, so it is recommended to create a template backup first (in the "Customize Design" section).
I'm not active on the forum anymore. Please contact other forum staff.
Denny
Posts: 19
Reputation: 0

Message # 156 | 10:23 PM
That was what i accedentally ticked few days ago, when i lost my whole design, somehow i got things back, but banner image couldnt be uploaded, so basicly i should do it again?
Sunny
Posts: 9296
Reputation: 456

Message # 157 | 3:45 PM
Denny, the techs have restored the design for you.
I'm not active on the forum anymore. Please contact other forum staff.
Denny
Posts: 19
Reputation: 0

Message # 158 | 9:29 PM
OMG, that didnt help...why in the world would you do such thing to me without my knowledge? I will again need to spend hours to get things back, and currently i dont even have time due to exams.....
But nevermind, its obviusely my fault for asking your help for such dumb things.
Sunny
Posts: 9296
Reputation: 456

Message # 159 | 12:09 PM
Denny, I'm sorry for the inconvenience. If you need further assistance (just instructions), I will be glad to help.
I'm not active on the forum anymore. Please contact other forum staff.
Denny
Posts: 19
Reputation: 0

Message # 160 | 2:51 PM
Nevermind now, I was able to set things back again, and fix banner image, apparently some new stuff appeared.
Im sorry for my rude comments too.
whitetiger
Posts: 11
Reputation: 0

Message # 161 | 5:50 PM
Hello all

Could someone tell me how to change the colour of user names like admins, users, and members, that have been on the site for that day, also in the shot box so admins are say red, and members are green and users are blue

many thanks

website is www.thedrunks.clan.su
joexyz
JOE-vascript
Posts: 1723
Reputation: 76

Message # 162 | 8:41 PM
whitetiger, check this thread: http://forum.ucoz.com/forum/7-474-1#2340
hey i'm joe and i do not work for the company anymore, sorry for the late replies
icon by ch-chau

I'm still here for some godforsaken reason
uCoz Community » For Webmasters » Design Customization » Everything about design #882 goes here! (Design, Template 882)
Search: