Page 1 of 11
uCoz Community » Additional Services » Domain Transfer » How to attach site with ucoz or how to park (How to attach site with ucoz or how to park)
How to attach site with ucoz or how to park
aareez
Posts: 15
Reputation: 0

Message # 1 | 6:11 PM
I have attached one domain with ucoz site
site contain one forum and one blog page and home page
when user open the site first it open home page if user login and later user click on forum link it retrieve to forum but it again asking to login and if user again comeback to home its showing that user is logged in but forum saying not login and if user login in forum and click to home page then home page showing user needs to login its looking like both are difrent sites but both are same site and forum is the same site module

so pls help me what should i do ? i hope u guys understand what i means for further u can also test on my site www.ameransari.in or amer.3dn.ru

If you like me don't forgot to visit me ....

http://www.ethical.3dn.ru

Sunny
Posts: 9296
Reputation: 456

Message # 2 | 2:04 PM
aareez, I cannot confirm the problem. Please try to delete cookies and cache files in your browser or try to use another browser.
I'm not active on the forum anymore. Please contact other forum staff.
aareez
Posts: 15
Reputation: 0

Message # 3 | 6:16 AM
resloved now its happen due to i linked home with amer.3dn.ru and i m using ameransari.in domain so when click on home its redirecting to amer.3dn.ru ......as domain is changing thats why its getting logout
If you like me don't forgot to visit me ....

http://www.ethical.3dn.ru

uCoz Community » Additional Services » Domain Transfer » How to attach site with ucoz or how to park (How to attach site with ucoz or how to park)
Page 1 of 11
Search: